Logo Search packages:      
Sourcecode: virtualbox-ose version File versions  Download package

#define KLDR_ERR_PREREQUISITE_RECURSED_TOO_DEEPLY   (KLDR_ERR_BASE + 19)

Prerequisite recursed too deeply.

Definition at line 165 of file kErrors.h.

Referenced by kldrDyldDoLoadPrerequisites(), and rtkldrConvertError().


Generated by  Doxygen 1.6.0   Back to index